Linux下DB2创建临时表空间

 时间:2026-05-02 04:33:25

1、-- CREATE BEGIN -

CREATE USER TEMPORARY TABLESPACE TEMPSPACE2  IN DATABASE PARTITION GROUP IBMCATGROUP  PAGESIZE 4K  MANAGED BY SYSTEM   USING   ('/home/db2admin/db2admin/TMP/T0000006'   )  EXTENTSIZE 32  PREFETCHSIZE AUTOMATIC  BUFFERPOOL IBMDEFAULTBP  OVERHEAD 7.50  TRANSFERRATE 0.06                                                                      

  DROPPED TABLE RECOVERY OFF

----CREATE END--

Linux下DB2创建临时表空间

  • 海带萝卜松子汤
  • 如何使用70迈流媒体记录仪
  • 湖南个人社保查询可以在网上查询吗
  • mysql 服务innodb启动失败无法重启的处理方法
  • 钉钉怎么关闭语音和视频通话邀请通知
  • 热门搜索
    如何写演讲稿 如何接地线 嘉峪关在哪里 怎么解锁手机图案 豫r是哪里的车牌 切辣椒手辣怎么办 如何查看隐藏文件 北戴河在哪里 旅游计调 怎么更改路由器密码